<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>British National Archives to trial 12-Document Limit Per Day for Visitors, as Academics Warn Research Could Be Affected | Eastman&#039;s Online Genealogy Newsletter</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://blog.eogn.com/xmlrpc.php">
		
<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//eogn.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Eastman&#039;s Online Genealogy Newsletter &raquo; Feed" href="https://blog.eogn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eastman&#039;s Online Genealogy Newsletter &raquo; Comments Feed" href="https://blog.eogn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eastman&#039;s Online Genealogy Newsletter &raquo; British National Archives to trial 12-Document Limit Per Day for Visitors, as Academics Warn Research Could Be&nbsp;Affected Comments Feed" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydk+tSwyAQhV9IoKlTW384PgtJtpGWS4ZdGvP2bqD10mrU/MnA5nzn7ACrhl40wRN4Ui6J3qbOeFRD3wQn0BkL49VONoh36nvMmiOgOgD1ujmKvLuRX7Rd4m0NseM/EdRWruVK1cnYVtU2ZLyOOo4KabTwB5tMfaTDiWUsT57aMPilNlaPIZHoommXWkRNxne4FCfjwBoPv/D7ZK1AQyCgNVPg+VbUSlY7uZ4OlUsBCUuAag2SOhkYfrRswrmVSlaP8r4QpSRLM/m+FrdUurHs+rml6+rcg5ueDtddr2lSOM7RYMGxbA4bTNsBMY6XtSB4nUfyDNR1HwFR8NeZ5AS9cNbsSDA1dVOGIQd+qRTUKB/IMI3vixvPEqXOycrpEWL24zlRdQiEFHX/P2zPIqEHwODyw3p2T9Vmu3vYbHar7eENrHqLCg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='mayer-nunito-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A100%2C300%2C400%2C700%2C400italic%2C700italic%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.10.0' media='all' />
<link rel='stylesheet' id='mayer-muli-css'  href='https://fonts.googleapis.com/css?family=Muli%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1.10.0' media='all' />
<link rel='stylesheet' id='mayer-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.10.0' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNUdFuwyAM/KERr1Orpg/TvsWhLmE1GIFR1L8faJnWqlLUJ87i7nwHsCRjJSpFBZ0pUIGUKfgaIOCNMhS9MQ22lDe4o4ZqElfnY4HFnx1pAZVkkpSGXpZQbbdy9WQYF1AKiVHpBQNHYlgsqpf4MJgLo89b0kwTi2vQQWPdjVsitN18wvyPnuh/3EtlNsUrGTp7bcarC7wPu3H4AMcyYWP0jr1qy21hYozXrQT9ZX/LQZkx9/jruaUqYn3b1RrK4/AkWv9+3q/5OuErfO4Ox+PpMJ7G8fsH2XvPYA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOsKwjAMhV/IWmR0+Ed8lm7LZup6sUk35tPbif6QzRsEAsl3cg6RYxDo6j41QNLkuiSI06NtDW3kJ0BY7KJm2Fp0T7j2jsHxzAZPbIFId7Cytb7CHkQiiBlwnG1av8K9RkI3IIxfMQMcdH0WEQivC3c+Qc4lQwSLyUqrJ4jzjR4rWXnPxFGHf0Qt8oAN/SpxesBOM/rF194p7vMMH+1hp9S+UGWpCnMDgHinPw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eogn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='North Carolina Newspapers from Northampton County are now&nbsp;Online' href='https://blog.eogn.com/2020/01/17/north-carolina-newspapers-from-northampton-county-are-now-online/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" />
<link rel='shortlink' href='https://wp.me/p5Z3-8Sc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblog.eogn.com%2F2020%2F01%2F17%2Fbritish-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblog.eogn.com%2F2020%2F01%2F17%2Fbritish-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="British National Archives to trial 12-Document Limit Per Day for Visitors, as Academics Warn Research Could Be Affected" />
<meta property="og:url" content="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" />
<meta property="og:description" content="An article in the History News Network warns that a new trial that will restrict readers to 12 documents a day has generated concerns it may add “huge expense” to research of historians, genealogis…" />
<meta property="article:published_time" content="2020-01-17T20:15:47+00:00" />
<meta property="article:modified_time" content="2020-01-17T20:15:47+00:00" />
<meta property="og:site_name" content="Eastman&#039;s Online Genealogy Newsletter" />
<meta property="og:image" content="https://eogn.files.wordpress.com/2020/01/tna.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="213" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@dickeastman" />
<meta name="twitter:site" content="@dickeastman" />
<meta name="twitter:text:title" content="British National Archives to trial 12-Document Limit Per Day for Visitors, as Academics Warn Research Could Be&nbsp;Affected" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=114" />
<link rel='openid.server' href='https://blog.eogn.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blog.eogn.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blog.eogn.com/osd.xml" title="Eastman&#039;s Online Genealogy Newsletter" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Eastman&#039;s Online Genealogy Newsletter" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="This is the most popular online genealogy magazine in the world, as measured by Alexa." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://blog.eogn.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="An article in the History News Network warns that a new trial that will restrict readers to 12 documents a day has generated concerns it may add “huge expense” to research of historians, genealogists, and anyone else who makes extensive use of the documents in the British National Archives in Kew, west London. The National&hellip;" />
<link rel="amphtml" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/amp/">	</head>

	<body class="post-template-default single single-post postid-34112 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

		
		<div id="top-navigation-wrapper">
			<div class="container navigation">
				<div class="col-lg-8 col-md-8">
					<button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
						<span class="sr-only">Toggle Navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button><!-- .navbar-toggle -->
					<nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
	<ul id="menu-menu-1" class="nav nav-pills"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://blog.eogn.com/" title="Home"  >Home</a></li></ul></nav><!-- #navigation -->				</div><!-- .col-lg-12 -->
				<div class="col-lg-4 col-md-4 hidden-sm hidden-xs pull-right">
					<div class="container pull-right">
						<ul id="social-icons" class="list-inline nav nav-pills pull-right">

		<li id="twitter" class="hidden">
		<a href="http://twitter.com//" title="Twitter">
			<i class="fa fa-twitter fa-stack-1x"></i>
		</a>
	</li><!-- #twitter -->

		<li id="facebook" class="hidden">
		<a href="" title="Facebook">
			<i class="fa fa-facebook fa-stack-1x"></i>
		</a>
	</li><!-- #facebook -->

		<li id="pinterest" class="hidden">
		<a href="" title="Pinterest">
			<i class="fa fa-pinterest fa-stack-1x"></i>
		</a>
	</li><!-- #google-plus -->

		<li id="google-plus" class="hidden">
		<a href="?rel=author" title="Google Plus">
			<i class="fa fa-google-plus fa-stack-1x"></i>
		</a>
	</li><!-- #google-plus -->

		<li id="linkedin" class="hidden">
		<a href="" title="LinkedIn">
			<i class="fa fa-linkedin fa-stack-1x"></i>
		</a>
	</li><!-- #linkedin -->

		<li id="email-address" class="">
					<a href="mailto:richard@eastman.net" title="Email">
				<i class="fa fa-envelope fa-stack-1x"></i>
			</a>
			</li><!-- #email-address -->

</ul><!-- #social-icons -->					</div><!-- .container -->
				</div><!-- .col-lg-3 -->
			</div><!-- .navigation -->
		</div><!-- /#top-navigation-wrapper -->

		<header id="masthead" role="banner">
			<div class="container">
									<div id="avatar" class="col-lg-2 col-md-2 col-sm-12 col-xs-12 hidden">
	<a href="https://blog.eogn.com" title="Eastman&#039;s Online Genealogy Newsletter">
		<img src="https://secure.gravatar.com/avatar/213a0657acef804b151c182cd1f5535d/?s=140&d=blank" alt="Eastman&#039;s Online Genealogy Newsletter" height="140" width="140" />	</a>
</div><!-- #avatar -->					<div id="title" class="col-lg-10 col-md-10 col-sm-12">

	
		<a href="https://blog.eogn.com">
			<p id="site-title">Eastman&#039;s Online Genealogy Newsletter</p>
		</a>

	
</div><!-- #title -->
<div id="description" class="col-lg-10 col-md-10 col-sm-12">
	<p id="site-description">This is the most popular online genealogy magazine in the world, as measured by Alexa.</p>
</div><!-- #description -->							</div><!-- .container -->
		</header><!-- #masthead -->
	<div id="primary-wrapper">
		<div id="primary" class="container">

			
			<main id="main" class="site-main col-lg-8 col-md-8" role="main">

				
														<div class="post-34112 post type-post status-publish format-standard hentry category-current-affairs single-post">

						<h1 class="post-title entry-title">
							British National Archives to trial 12-Document Limit Per Day for Visitors, as Academics Warn Research Could Be&nbsp;Affected						</h1><!-- .post-title -->

						
<p class="post-meta">

	<span class="post-author-meta">
		<a href="https://blog.eogn.com/author/eogn/" class="post-author" rel="author">
			Dick Eastman		</a>
	</span><!-- .post-author-meta -->

	<span class="post-updated-meta">
		&middot;
		<a href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" class="updated">January 17, 2020</a>
	</span><!-- .updated-meta -->

	
		<span class="post-category-meta">
			&middot;
			<a href="https://blog.eogn.com/category/current-affairs/" rel="category tag">Current Affairs</a>		</span><!-- .category-meta -->

		
					<span class="post-comment-link-meta">
				&middot;
				<a href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/#respond">
					No Comments				</a>
			</span><!-- .comment-link-meta -->
		
		
	
</p><!-- .post-meta -->
						<div class="post-content">
							<p><a href="https://hnn.us/article/173995"><img data-attachment-id="34114" data-permalink="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/tna/" data-orig-file="https://eogn.files.wordpress.com/2020/01/tna.jpg" data-orig-size="320,213" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TNA" data-image-description="" data-medium-file="https://eogn.files.wordpress.com/2020/01/tna.jpg?w=300" data-large-file="https://eogn.files.wordpress.com/2020/01/tna.jpg?w=320" class="alignright size-full wp-image-34114" src="https://eogn.files.wordpress.com/2020/01/tna.jpg?w=740" alt="" srcset="https://eogn.files.wordpress.com/2020/01/tna.jpg 320w, https://eogn.files.wordpress.com/2020/01/tna.jpg?w=128 128w, https://eogn.files.wordpress.com/2020/01/tna.jpg?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   /></a>An article in the <em>History News Network</em> warns that a new trial that will restrict readers to 12 documents a day has generated concerns it may add “huge expense” to research of historians, genealogists, and anyone else who makes extensive use of the documents in the British National Archives in Kew, west London.</p>
<p>The National Archives claimed the move was designed to increase efficiency &#8211; but faced an immediate backlash from historians who complained their work could become untenable.</p>
<p>You can read more in an article in the <em>History News Network</em> at <a href="https://hnn.us/article/173995" target="_blank" rel="noopener">https://hnn.us/article/173995</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-custom share-custom-printamppdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-printamppdf sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=custom-1439210317" target="_blank" title="Click to share on Print &amp; PDF"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);">Print &amp; PDF</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-34112" class="share-facebook sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-34112" class="share-linkedin sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-34112" class="share-twitter sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-34112" class="share-skype sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-34112" class="share-pinterest sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23005-34112-5e2231752c3e5' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=23005&amp;post_id=34112&amp;origin=eogn.wordpress.com&amp;obj_id=23005-34112-5e2231752c3e5&amp;domain=blog.eogn.com' data-name='like-post-frame-23005-34112-5e2231752c3e5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>						</div><!-- .post-content -->

						
						

	<div id="comments">

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://blog.eogn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="form-required-fields">Name and email address are required. Your email address will not be published.</p><!-- .form-requiered-fields --><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f017ca0781" /><input type="hidden" name="_wp_http_referer" value="/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<p class="form-allowed-tags">You may use these&nbsp;<abbr title="HyperText Markup Language">HTML</abbr>&nbsp;tags and attributes:<pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;pre&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><!-- .form-allowed-tags -->


<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b3b1d48c9" /></p>
<input type="hidden" name="genseq" value="1579299189" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


						
<div id="pagination" class="col-lg-12">
	<ul class="pager">

	
					<li class="previous single-previous">
				<a href="https://blog.eogn.com/2020/01/17/north-carolina-newspapers-from-northampton-county-are-now-online/" rel="prev"><span class="nav-previous"><i class="fa fa-chevron-left"></i>&nbsp;North Carolina Newspapers from Northampton County are now&nbsp;Online</span></a>			</li><!-- .previous -->
		
		
	
	</ul><!-- .pager -->
</div><!-- #pagination -->
					</div><!-- .single -->
							</main><!-- #main -->

							

	
	<div id="sidebar" class="col-lg-4 col-md-4">
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight:bold;">Dick Eastman, author</span></p>
    <img alt="" src="https://i1.wp.com/eogn.com/images/Dick_Eastman_small_pic_NEW.jpg"/>
    <p>Dick Eastman has been writing this genealogy newsletter for 23 years.</p>

<p>He has been involved in genealogy for more than 35 years. He
      has worked in the computer industry for more than 50 years in hardware,
      software, and managerial positions. By the early 1970s, Dick was already
      using a mainframe computer to enter his family data on punch cards. He
      <b>built</b> his first home computer in 1980.</p>
<p>This newsletter is sponsored by MyHeritage. </p>
<p>Dick Eastman is adamant that he will never write content influenced by or paid for by an advertiser. All opinions expressed here are those of Dick Eastman and him alone, unless clearly stated otherwise.</p>
    <p><a target="_top" href="https://blog.eogn.com/contact-dick-eastman/" rel="noopener noreferrer">Contact
        Dick Eastman</a></p>

  </div>
		</div><!-- .widget --><div id="text-9" class="widget widget_text"><h4 class="widget-title">Read the Plus Edition Newsletter</h4>			<div class="textwidget">More news, no ads! <a target="_top" href="https://eognplus.com/" rel="noopener noreferrer">Click
        here</a> to read the Plus Edition newsletter. (User name and password
      required.)<br />
    <p><a href="https://blog.eogn.com/subscribe-to-the-plus-edition/">Click
        here</a> to subscribe to the Plus Edition newsletter for about 38¢ per week!</p>
<p><a href="https://eognplus.com/amember/member">Click here</a> to renew an existing Plus Edition subscription.</p></div>
		</div><!-- .widget --><div id="text-6" class="widget widget_text"><h4 class="widget-title">Subscribe to the FREE Standard Edition Newsletter!</h4>			<div class="textwidget">    <p>Want to receive a once-a-day email message containing links to all the
      new articles published here? <a target="_blank" href="http://www.feedblitz.com/f/?Sub=948986" rel="noopener noreferrer">Click
        here</a> to subscribe to the FREE mailing list. <br />
      <br />
      You can unsubscribe at any time within seconds. Details may be found <a target="_blank" href="https://blog.eogn.com/standard-edition/" rel="noopener noreferrer">here</a>.
    </p>
<p>
You can subscribe to the Plus Edition at: <a target="_blank" href="https://blog.eogn.com/subscribe-to-the-plus-edition" rel="noopener noreferrer">https://blog.eogn.com/subscribe-to-the-plus-edition</a>.
</p>
<p> You may <b>renew an existing Plus Edition subscription</b> at: <a target="_blank" href="https://eognplus.com/amember/member" rel="noopener noreferrer">https://https://eognplus.com/amember/member</a>.
</p>


  </div>
		</div><!-- .widget --><div id="text-11" class="widget widget_text"><h4 class="widget-title">Steal these articles!</h4>			<div class="textwidget"><p>Yes, you may copy and republish <b>MOST</b> of the articles in this newsletter elsewhere, with a very few exceptions. See <a href="https://blog.eogn.com/copyrights-and-other-legal-things">COPYRIGHTS and Other Legal Things</a> for details.</p></div>
		</div><!-- .widget --><div id="search-2" class="widget widget_search"><h4 class="widget-title">Search Past Newsletter Articles</h4><form role="search" method="get" id="searchform" action="https://blog.eogn.com/">
	<div class="form-group">
				<input placeholder="Search..." type="text" value="" name="s" id="s" class="form-control" />
	</div><!-- .form-group -->
</form><!-- #searchform --></div><!-- .widget --><div id="text-5" class="widget widget_text"><h4 class="widget-title">Important Links</h4>			<div class="textwidget">    <ul>
    <li>Follow this newsletter on: <a target="_blank" href="https://www.facebook.com/dickeastman" rel="noopener noreferrer">Facebook</a> 
      and&nbsp; <a target="_blank" href="https://twitter.com/dickeastman" rel="noopener noreferrer">Twitter</a>.
</li>

<li><a href="https://blog.eogn.com/2018/06/08/are-you-new-to-genealogy/">Are you new to genealogy? Read this.</a></li>
      <li><a href="http://www.eogn.com/wp">Read the Plus Edition Newsletter</a></li>
      <li><a href="https://blog.eogn.com/subscribe-to-the-plus-edition"><strong>Subscribe
          to the Plus Edition Newsletter</strong></a></li>

<li><a href="https://blog.eogn.com/2014/12/17/give-the-gift-of-an-eogn-newsletter-subscription/">Give the Gift of an EOGN Newsletter Plus Edition Subscription</a></li>

      <li><a href="https://blog.eogn.com/standard-edition/">Subscribe to the <span style="font-weight:bold;">FREE</span>
          Standard Edition Newsletter</a></li>
      <li><a href="http://eognplus.com/amember/member">Renew Your Plus Edition Newsletter</a></li>
  

 <li><a href="https://blog.eogn.com/comments-from-subscribers/">Comments
          from Plus Edition Subscribers</a></li>
      <li><a href="http://www.eogn.com/calendar">Calendar of Genealogy
          Events</a></li>
      
      <li><a href="http://www.rootsbooks.com/">RootsBooks.com – Your Online
          Genealogy Bookstore</a></li>
      <li><a href="http://www.chatzy.com/34231321511207">This Newsletter's Chat Room</a></li>
<li><a target="_blank" href="https://blog.eogn.com/how-to-print-email-or-save-articles-as-a-pdf-file-on-your-computer/" rel="noopener noreferrer">Click here to Print,
        Email, or Save Articles as a PDF file on Your Computer</a>
</li>
      <li>You are invited to forward or republish these articles for non-commercial purposes! See  <a href="https://blog.eogn.com/copyrights-and-other-legal-things">COPYRIGHTS
          and Other Legal Things</a> for details.</li>
      <li><a href="https://blog.eogn.com/why-a-plus-edition-subscriber-might-not-receive-the-newsletter/">Why
          You Might Not be Receiving the Plus Edition Email Messages</a></li>
      <li><a href="https://blog.eogn.com/how-to-change-the-address-on-your-email-subscription/">How
          to Change the Address on Your Email Newsletter Subscription</a></li>
    <li>Dick
          Eastman's other publication: <a href="http://privacyblog.com">the Privacy Blog</a></li>
     
      <li><a href="https://blog.eogn.com/contact-dick-eastman/">Contact Dick
          Eastman</a></li>
    </ul>
</div>
		</div><!-- .widget -->		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Recent Posts</h4>		<ul>
											<li>
					<a href="https://blog.eogn.com/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" aria-current="page">British National Archives to trial 12-Document Limit Per Day for Visitors, as Academics Warn Research Could Be&nbsp;Affected</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/17/north-carolina-newspapers-from-northampton-county-are-now-online/">North Carolina Newspapers from Northampton County are now&nbsp;Online</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/17/thegenealogist-releases-records-for-over-500000-individuals-from-norfolk-parish-records/">TheGenealogist Releases Records for over 500,000 individuals from Norfolk Parish&nbsp;Records</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/17/new-uk-parish-and-military-records-available-to-search-this-findmypast-friday/">New UK Parish and Military records available to Search this Findmypast&nbsp;Friday</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/">Could a Chromebook Replace Your Now-Outdated&nbsp;Laptop?</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/16/no-one-knew-why-the-kids-in-2-amish-families-were-dying-suddenly-now-researchers-have-some-answers/">No One Knew why the Kids in 2 Amish Families were Dying Suddenly. Now Researchers Have Some&nbsp;Answers.</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/15/this-newsletter-is-24-years-old/">This Newsletter is 24 Years&nbsp;Old!</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/14/mayflower-essay-contest-challenges-massachusetts-students-grades-5-12/">Mayflower Essay Contest Challenges Massachusetts Students, Grades&nbsp;5-12</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/14/fgs-the-national-park-service-to-launch-u-s-mexican-war-war-soldiers-sailors-database/">FGS &amp; the National Park Service to Launch U.S.-Mexican War War Soldiers &amp; Sailors&nbsp;Database</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/14/how-to-switch-from-windows-7-to-chrome-os-cloudready/">How to Switch from Windows 7 to Chrome OS&nbsp;CloudReady</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/14/men-plead-guilty-in-pittsburgh-carnegie-library-rare-books-theft/">Men Plead Guilty in Pittsburgh Carnegie Library Rare Books&nbsp;Theft</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/13/plus-edition-newsletter-has-been-sent-44/">Plus Edition Newsletter Has Been&nbsp;Sent</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/13/the-pc-and-the-macintosh-are-dying/">(+) The PC and the Macintosh are&nbsp;Dying</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/13/gramps-5-1-2-released/">Gramps 5.1.2 Released</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/13/a-secretive-surveillance-company-is-selling-cops-cameras-hidden-in-gravestones/">A Secretive Surveillance Company Is Selling Cops Cameras Hidden in&nbsp;Gravestones</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/13/recent-updates-to-the-calendar-of-genealogy-events-41/">Recent Updates to the Calendar of Genealogy&nbsp;Events</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/13/hotel-reservations-now-open-for-the-fgs-2020-conference-in-kansas-city-missouri/">Hotel Reservations Now Open for the FGS 2020 Conference in Kansas City,&nbsp;Missouri</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/10/groups-io-the-do-it-yourself-replacement-for-disappearing-message-boards-and-mailing-lists/">Groups.io: The Do-It-Yourself Replacement for Disappearing Message Boards and Mailing&nbsp;Lists</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/10/new-1939-register-entries-and-military-records-available-to-search-this-findmypast-friday/">New 1939 Register Entries and Military Records Available to Search this Findmypast&nbsp;Friday</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/01/10/irish-research-trip-october-2020/">Irish Research Trip &#8211; October&nbsp;2020</a>
									</li>
					</ul>
		</div><!-- .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Recent Comments</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dick Eastman" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://eogn.com/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://eogn.com/" rel="nofollow">Dick Eastman</a> on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499233">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="Dick Eastman" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://eogn.com/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://eogn.com/" rel="nofollow">Dick Eastman</a> on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499230">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="rere719" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">rere719 on <a href="https://blog.eogn.com/2020/01/15/this-newsletter-is-24-years-old/#comment-499229">This Newsletter is 24 Years&hellip;</a></td></tr><tr><td title="Maureen" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Maureen on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499225">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="Rebecca Palmer" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Rebecca Palmer on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499218">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="paula s cox" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">paula s cox on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499217">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="Linda C" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Linda C on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499216">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="Barbara" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Barbara on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499165">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="Ron Johnson" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Ron Johnson on <a href="https://blog.eogn.com/2020/01/15/this-newsletter-is-24-years-old/#comment-499080">This Newsletter is 24 Years&hellip;</a></td></tr><tr><td title="ralph" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">ralph on <a href="https://blog.eogn.com/2020/01/14/how-to-switch-from-windows-7-to-chrome-os-cloudready/#comment-499053">How to Switch from Windows 7 t&hellip;</a></td></tr><tr><td title="Trevor Rix" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://rix2016.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://rix2016.wordpress.com" rel="nofollow">Trevor Rix</a> on <a href="https://blog.eogn.com/2020/01/14/how-to-switch-from-windows-7-to-chrome-os-cloudready/#comment-499040">How to Switch from Windows 7 t&hellip;</a></td></tr><tr><td title="Dick Eastman" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://eogn.com/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://eogn.com/" rel="nofollow">Dick Eastman</a> on <a href="https://blog.eogn.com/2020/01/14/how-to-switch-from-windows-7-to-chrome-os-cloudready/#comment-499037">How to Switch from Windows 7 t&hellip;</a></td></tr><tr><td title="thetinypotager" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://tinypotager.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://tinypotager.wordpress.com" rel="nofollow">thetinypotager</a> on <a href="https://blog.eogn.com/2019/12/19/the-book-your-ancestors-read-the-old-farmers-almanac/#comment-499033">The Book Your Ancestors Read:&hellip;</a></td></tr><tr><td title="JR" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">JR on <a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/#comment-499025">Could a Chromebook Replace You&hellip;</a></td></tr><tr><td title="Rebecca Palmer" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Rebecca Palmer on <a href="https://blog.eogn.com/2020/01/14/how-to-switch-from-windows-7-to-chrome-os-cloudready/#comment-499022">How to Switch from Windows 7 t&hellip;</a></td></tr>				</table>
				</div><!-- .widget --><div id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">Most Popular Articles in Recent Days</h4><ul>				<li>
					<a href="https://blog.eogn.com/2020/01/16/no-one-knew-why-the-kids-in-2-amish-families-were-dying-suddenly-now-researchers-have-some-answers/" class="bump-view" data-bump-view="tp">No One Knew why the Kids in 2 Amish Families were Dying Suddenly. Now Researchers Have Some Answers.</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/16/could-a-chromebook-replace-your-now-outdated-laptop/" class="bump-view" data-bump-view="tp">Could a Chromebook Replace Your Now-Outdated Laptop?</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/15/this-newsletter-is-24-years-old/" class="bump-view" data-bump-view="tp">This Newsletter is 24 Years Old!</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/14/how-to-switch-from-windows-7-to-chrome-os-cloudready/" class="bump-view" data-bump-view="tp">How to Switch from Windows 7 to Chrome OS CloudReady</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/14/fgs-the-national-park-service-to-launch-u-s-mexican-war-war-soldiers-sailors-database/" class="bump-view" data-bump-view="tp">FGS &amp; the National Park Service to Launch U.S.-Mexican War War Soldiers &amp; Sailors Database</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/14/men-plead-guilty-in-pittsburgh-carnegie-library-rare-books-theft/" class="bump-view" data-bump-view="tp">Men Plead Guilty in Pittsburgh Carnegie Library Rare Books Theft</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/01/off-topic-how-to-get-microsoft-office-for-free-in-2020/" class="bump-view" data-bump-view="tp">Off Topic: How to Get Microsoft Office for Free in 2020</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2018/01/26/how-many-ancestors-do-you-have/" class="bump-view" data-bump-view="tp">How Many Ancestors Do You Have?</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/13/the-pc-and-the-macintosh-are-dying/" class="bump-view" data-bump-view="tp">(+) The PC and the Macintosh are Dying</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/01/13/a-secretive-surveillance-company-is-selling-cops-cameras-hidden-in-gravestones/" class="bump-view" data-bump-view="tp">A Secretive Surveillance Company Is Selling Cops Cameras Hidden in Gravestones</a>					</li>
				</ul></div><!-- .widget --><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>		<ul>
				<li class="cat-item cat-item-217"><a href="https://blog.eogn.com/category/announcements/">Announcements</a> (147)
</li>
	<li class="cat-item cat-item-178"><a href="https://blog.eogn.com/category/books/">Books</a> (218)
</li>
	<li class="cat-item cat-item-12475"><a href="https://blog.eogn.com/category/business-news/">Business News</a> (182)
</li>
	<li class="cat-item cat-item-321694"><a href="https://blog.eogn.com/category/cd-rom/">CD-ROM</a> (5)
</li>
	<li class="cat-item cat-item-5767724"><a href="https://blog.eogn.com/category/cloud-services/">Cloud Services</a> (70)
</li>
	<li class="cat-item cat-item-9204"><a href="https://blog.eogn.com/category/conferences/">Conferences</a> (404)
</li>
	<li class="cat-item cat-item-182"><a href="https://blog.eogn.com/category/current-affairs/">Current Affairs</a> (419)
</li>
	<li class="cat-item cat-item-27135"><a href="https://blog.eogn.com/category/dna/">DNA</a> (355)
</li>
	<li class="cat-item cat-item-1342"><a href="https://blog.eogn.com/category/education/">Education</a> (116)
</li>
	<li class="cat-item cat-item-30238862"><a href="https://blog.eogn.com/category/filmphotos/">Film/Photos</a> (4)
</li>
	<li class="cat-item cat-item-5239"><a href="https://blog.eogn.com/category/food-and-drink/">Food and Drink</a> (12)
</li>
	<li class="cat-item cat-item-91401"><a href="https://blog.eogn.com/category/from-the-archives/">From the Archives</a> (1)
</li>
	<li class="cat-item cat-item-11935550"><a href="https://blog.eogn.com/category/from-the-in-box/">From the In-box</a> (2)
</li>
	<li class="cat-item cat-item-21"><a href="https://blog.eogn.com/category/games/">Games</a> (1)
</li>
	<li class="cat-item cat-item-21737891"><a href="https://blog.eogn.com/category/genealogy-basics/">Genealogy Basics</a> (185)
</li>
	<li class="cat-item cat-item-79"><a href="https://blog.eogn.com/category/hardware/">Hardware</a> (116)
</li>
	<li class="cat-item cat-item-12548"><a href="https://blog.eogn.com/category/help-wanted/">Help Wanted</a> (26)
</li>
	<li class="cat-item cat-item-414291"><a href="https://blog.eogn.com/category/heraldry/">Heraldry</a> (5)
</li>
	<li class="cat-item cat-item-678"><a href="https://blog.eogn.com/category/history/">History</a> (408)
</li>
	<li class="cat-item cat-item-376"><a href="https://blog.eogn.com/category/humor/">Humor</a> (22)
</li>
	<li class="cat-item cat-item-2914216"><a href="https://blog.eogn.com/category/legal-affairs/">Legal Affairs</a> (247)
</li>
	<li class="cat-item cat-item-18"><a href="https://blog.eogn.com/category/music/">Music</a> (9)
</li>
	<li class="cat-item cat-item-1184"><a href="https://blog.eogn.com/category/off-topic/">Off Topic</a> (95)
</li>
	<li class="cat-item cat-item-1647864"><a href="https://blog.eogn.com/category/online-sites/">Online Sites</a> (1,337)
</li>
	<li class="cat-item cat-item-352"><a href="https://blog.eogn.com/category/opinion/">Opinion</a> (8)
</li>
	<li class="cat-item cat-item-660"><a href="https://blog.eogn.com/category/people/">People</a> (240)
</li>
	<li class="cat-item cat-item-436"><a href="https://blog.eogn.com/category/photography/">Photography</a> (106)
</li>
	<li class="cat-item cat-item-225434595"><a href="https://blog.eogn.com/category/plus-edition-article/">Plus Edition Article</a> (15)
</li>
	<li class="cat-item cat-item-1142"><a href="https://blog.eogn.com/category/podcast/">Podcast</a> (8)
</li>
	<li class="cat-item cat-item-3345"><a href="https://blog.eogn.com/category/preservation/">Preservation</a> (209)
</li>
	<li class="cat-item cat-item-3279"><a href="https://blog.eogn.com/category/privacy/">Privacy</a> (2)
</li>
	<li class="cat-item cat-item-8320"><a href="https://blog.eogn.com/category/scams/">Scams</a> (16)
</li>
	<li class="cat-item cat-item-238414"><a href="https://blog.eogn.com/category/societies/">Societies</a> (308)
</li>
	<li class="cat-item cat-item-581"><a href="https://blog.eogn.com/category/software/">Software</a> (324)
</li>
	<li class="cat-item cat-item-32656"><a href="https://blog.eogn.com/category/sponsor/">Sponsor</a> (15)
</li>
	<li class="cat-item cat-item-459"><a href="https://blog.eogn.com/category/television/">Television</a> (6)
</li>
	<li class="cat-item cat-item-51985886"><a href="https://blog.eogn.com/category/this-newsletter/">This Newsletter</a> (140)
</li>
	<li class="cat-item cat-item-200"><a href="https://blog.eogn.com/category/travel/">Travel</a> (69)
</li>
	<li class="cat-item cat-item-1"><a href="https://blog.eogn.com/category/uncategorized/">Uncategorized</a> (81)
</li>
	<li class="cat-item cat-item-18427154"><a href="https://blog.eogn.com/category/video-television/">Video &amp; Television</a> (166)
</li>
	<li class="cat-item cat-item-1707"><a href="https://blog.eogn.com/category/webtech/">Web/Tech</a> (15)
</li>
	<li class="cat-item cat-item-33867638"><a href="https://blog.eogn.com/category/webinars-podcasts/">Webinars &amp; Podcasts</a> (15)
</li>
	<li class="cat-item cat-item-281"><a href="https://blog.eogn.com/category/weblogs/">Weblogs</a> (3)
</li>
		</ul>
			</div><!-- .widget --><div id="text-12" class="widget widget_text"><h4 class="widget-title">Meet Dick Eastman in Person</h4>			<div class="textwidget"><p><strong>I&#8217;d love the company! Are you available for lunch? Dinner?</strong></p>
<p>February 15, 2020 &#8211; <strong><a href="https://pastfindersslc.org/upload/events/files/1575228465_2020MidWinterConference.png" target="_blank" rel="noopener noreferrer">Pastfinders Annual Mid-Winter Genealogy Conference</a></strong> &#8211; Clermont, Florida</p>
<p>26 to 29 February 2020 &#8211; <a href="https://www.rootstech.org/" target="_blank" rel="noopener noreferrer">R<strong>ootsTech 2020 Conference</strong></a> &#8211; Salt Lake City, Utah</p>
<p>20 to 23 May 2020 &#8211; <strong><a href="https://conference.ngsgenealogy.org/" target="_blank" rel="noopener noreferrer">National Genealogical Society Annual Conference</a></strong> &#8211; Salt Lake City, Utah</p>
<p>19 to 26 July 2020 &#8211; <a href="https://blog.eogn.com/2019/05/06/announcing-a-genealogy-cruise-to-bermuda-and-to-newport-rhode-island-in-2020-with-cruise-everything/" target="_blank" rel="noopener noreferrer"><strong>Genealogy Cruise to Bermuda and to Newport, Rhode Island with Cruise Everything</strong></a></p>
<p>25 and 26 October 2020 &#8211; <a href="https://live2020.myheritage.com/" target="_blank" rel="noopener noreferrer"><strong>MyHeritage LIVE 2020</strong> </a>in Tel Aviv. Israel</p>
</div>
		</div><!-- .widget --><div id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://eogn.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://blog.eogn.com/feed/">Entries feed</a></li>
			<li><a href="https://blog.eogn.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div><!-- .widget --><div id="blog-stats-2" class="widget widget_blog-stats"><h4 class="widget-title">Blog Stats</h4>		<ul>
			<li>12,323,662 hits</li>
		</ul>
		</div><!-- .widget -->	</div><!-- #sidebar -->

			
		</div><!-- #primary -->
	</div><!-- /#primary-wrapper -->


	<div id="footer-wrapper">
			<div class="container">
				<div class="navigation row">
					<div id="mayer-back-to-top" class="col-lg-12">
						<a href="#top">Back To Top</a>
					</div><!-- #mayer-back-to-top -->
				</div><!-- .navigation -->
			</div><!-- .container -->
		</div><!-- #footer-wrapper -->

		<div id="credit">
			<div class="container">
								<div class="row">
					<div class="col-lg-12">
						<p>
							<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
							
													</p>
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- #credit -->

		<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eogn.wordpress.com\/public.api\/connect\/?action=request&domain=blog.eogn.com","logoutURL":"https:\/\/eogn.wordpress.com\/wp-login.php?action=logout&_wpnonce=15fabef087","homeURL":"https:\/\/blog.eogn.com\/","postID":"34112","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23005" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blog.eogn.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Eastman&#039;s Online Genealogy Newsletter" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="877f0e591f" /><input type="hidden" name="_wp_http_referer" value="/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blog.eogn.com\/2020\/01\/17\/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected\/":34112};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/17/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Our Cookie Policy		</a>
 </form>
</div>
</div><!-- .widget --><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"23005","siteName":"Eastman's Online Genealogy Newsletter","siteURL":"https:\/\/blog.eogn.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a532b3616d5531fb6e44e7af6cb07aaf?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mayer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.eogn.com%2F2020%2F01%2F17%2Fbritish-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected%2F&signup_flow=account&domain=blog.eogn.com","themeURL":"https:\/\/wordpress.com\/theme\/mayer\/","xhrURL":"https:\/\/blog.eogn.com\/wp-admin\/admin-ajax.php","nonce":"37ffad2b28","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9ebed2c5e3\" \/>","referer":"https:\/\/blog.eogn.com\/2020\/01\/17\/british-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected\/","canFollow":"1","feedID":"25768509","statusMessage":"","customizeLink":"https:\/\/eogn.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feogn.wordpress.com%2F2020%2F01%2F17%2Fbritish-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected%2F","postID":"34112","shortlink":"https:\/\/wp.me\/p5Z3-8Sc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/blog.eogn.com\/34112","statsLink":"https:\/\/wordpress.com\/stats\/post\/34112\/blog.eogn.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mayer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,867 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.eogn.com%2F2020%2F01%2F17%2Fbritish-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected%2F&signup_flow=account&domain=blog.eogn.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/blog.eogn.com\/wp-admin\/admin-ajax.php","nonce":"ba6601e023","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eogn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblog.eogn.com%2F2020%2F01%2F17%2Fbritish-national-archives-to-trial-12-document-limit-per-day-for-visitors-as-academics-warn-research-could-be-affected%2F","blog_id":"23005","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=23005&v=wpcom&tz=-5&user_id=0&subd=eogn","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltugzAQvFDNJq2ikI+qR6mMvZAFv+oHlNvXKBDRlCLly+vZndnR2DA4JqyJaCK0AST2JNB9F214gVVLJ+ZUasgEUNRhgK+ECa/cSIV+GSYjVJK5OQlRiNCjkdZPLWfVWJNShSbzqL0I10kpFigiQ0mRTDOvhENxLItXqJTNkA0xsFyKbt5BOOy4FVbrDLGb63ayX0EYyOEzpF/Af/6blK8V+uZmLxMxOi46hv3EFTaZKO1gYG4/wFspLns9OjVuZbcyPZBsMGbZlLu2I2SKDxBRO8UjPuA7OlzmPaziHjQPEX2umO3Re5pM3bEnFaLPSfyJbk0SkayZSPdqK5HgaDOpNn9IP85HsZ7ael/ubQqo7i+0AHv+OgoaI3srDvCZN0Ntvd6Znz4qqxUnD+HKff7Oy5lJH/r9eDqfL6fyUpbtD8pbUQc='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23005','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23005','v':'wpcom','tz':'-5','user_id':'0','post':'34112','subd':'eogn'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1S0RVcmdTLF9XckorVFRFSjZJfCVfY25PMFR8RkNGdkVWcFhIV1UsR3NWZyYyWmh+XXVhS2dGLkJrLEFCMVotYnFPS3V2b2RhVytxMjM/emg0LkVOR0VEdlM2OGVuNmVqLFlZa1V4aFZ+ZHNWRV9hMk1ofEtuNlM5ZjBBWHxnRVNOVWZ2cmZnSmR2VEJzS3BuLEJdWFtWVH5+d0RLNS8zWjhNcTcvQXQlRG8wcj9pYj1XTiUrSlh0dzdCaiV8VzBhc0RPW1EreEFXSS5OWkZ0Nz9fT0pVanMvNmVSY0hLWUVQYWEzNTVXaUNpN05pdjUmZnhhMD8='}]);
_stq.push([ 'clickTrackerInit', '23005', '34112' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
