<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<title>New DNA Study Reveals Most Vikings Weren&#8217;t Blond or Blue-Eyed | Eastman&#039;s Online Genealogy Newsletter</title>
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://blog.eogn.com/xmlrpc.php">
		
<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//eogn.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Eastman&#039;s Online Genealogy Newsletter &raquo; Feed" href="https://blog.eogn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eastman&#039;s Online Genealogy Newsletter &raquo; Comments Feed" href="https://blog.eogn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eastman&#039;s Online Genealogy Newsletter &raquo; New DNA Study Reveals Most Vikings Weren&#8217;t Blond or&nbsp;Blue-Eyed Comments Feed" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdFuwyAMRX9oxHQPS/dQ9VsgsahbnCBslObvR5AqVe1WTX1BXHPPtWxgSWaYJ8VJgYtJsQSaBJY0zGyEKeL6oLpB5AN+xyJdUOCMmtxwMU092W/eUKr0mEN9yQjfne0s+EJxBB/nhvvs8gqia8R/xDTqrrtb56ImZBrfjchOaQryB3439zZBrXNyujkYR3IYkavtFbbQGFArLre7Uby+RtpXeJ8yiph6MhU2eqq92qqPfNh9WWv7fd9/nn8AiQKzxw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjFEOwjAIQC9kJXOL7sd4lm5hipbSFJrF24uaGOOff/DgPVhLmCUbZgNuoaR2pqwwC7OjkOiGvukP2TrZAEEWI7f1M7wPX027IHuhVGRqDBzvWF+9RBNMIqZWY/lPW/wpxBVVGJ/miY/d0O8PY78bu+sD2hVN/A==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mayer-nunito-css'  href='https://fonts.googleapis.com/css?family=Nunito%3A100%2C300%2C400%2C700%2C400italic%2C700italic%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.10.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mayer-muli-css'  href='https://fonts.googleapis.com/css?family=Muli%3A300%2C400&#038;subset=latin%2Clatin-ext&#038;ver=1.10.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mayer-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.10.0' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD9EMEUqKgfEW9JgQsCOo8RR1d+TniiXqrdd7czClIyTqBgV9IWMBVJGDpWB7YwZis6ER1fKAVYoV5Oo+hALTOHhUQuoJJOktLRbwdpW+QQ0ZCdQ5ERWcceBRzEkzmqQ+FfMk2zIW2rGkcS36KFRq7olWbecjzb/0oLf+db111N36c/D8P4C1mN8Uw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjNEKwjAMRX/IWWR0+CJ+S7tlM6VpaptO9vdm4pNPEy4Ebs655pU7TGNsE1QTNM8GZfuec6gno8DISSDJ/if2GKFrFYpbtFN55l9OHkA6lwsQNjLkNii7HNEbzyxVisv/SDPKilM9qiS34uIEOR01Pr3Cd7pdrL32dhhsH94wJWoU'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eogn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Free Historical Records on FamilySearch: Week of 21 September&nbsp;2020' href='https://blog.eogn.com/2020/09/21/new-free-historical-records-on-familysearch-week-of-21-september-2020/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" />
<link rel='shortlink' href='https://wp.me/p5Z3-aht' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblog.eogn.com%2F2020%2F09%2F22%2Fnew-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblog.eogn.com%2F2020%2F09%2F22%2Fnew-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New DNA Study Reveals Most Vikings Weren&#8217;t Blond or Blue-Eyed" />
<meta property="og:url" content="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" />
<meta property="og:description" content="If you have Scandinavian ancestry, you probably will be interested in an article by Jim Vejvoda and published in the IGN.COM web site. Here is an excerpt: It turns out most Vikings weren&#8217;t as…" />
<meta property="article:published_time" content="2020-09-22T18:28:11+00:00" />
<meta property="article:modified_time" content="2020-09-22T18:28:11+00:00" />
<meta property="og:site_name" content="Eastman&#039;s Online Genealogy Newsletter" />
<meta property="og:image" content="https://eogn.files.wordpress.com/2020/09/viking-head.jpg" />
<meta property="og:image:secure_url" content="https://eogn.files.wordpress.com/2020/09/viking-head.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@dickeastman" />
<meta name="twitter:site" content="@dickeastman" />
<meta name="twitter:text:title" content="New DNA Study Reveals Most Vikings Weren&#8217;t Blond or&nbsp;Blue-Eyed" />
<meta name="twitter:image" content="https://eogn.files.wordpress.com/2020/09/viking-head.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=114" />
<link rel='openid.server' href='https://blog.eogn.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blog.eogn.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blog.eogn.com/osd.xml" title="Eastman&#039;s Online Genealogy Newsletter" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Eastman&#039;s Online Genealogy Newsletter" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="This is the most popular online genealogy magazine in the world, as measured by Alexa." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://blog.eogn.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a532b3616d5531fb6e44e7af6cb07aaf?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="If you have Scandinavian ancestry, you probably will be interested in an article by Jim Vejvoda and published in the IGN.COM web site. Here is an excerpt: It turns out most Vikings weren&#039;t as fair-haired and blue-eyed as legend and pop culture have led people to believe. According to a new study on the DNA of over&hellip;" />
<link rel="amphtml" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/amp/">	</head>

	<body class="post-template-default single single-post postid-39523 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

		
		<div id="top-navigation-wrapper">
			<div class="container navigation">
				<div class="col-lg-8 col-md-8">
					<button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
						<span class="sr-only">Toggle Navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button><!-- .navbar-toggle -->
					<nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
	<ul id="menu-menu-1" class="nav nav-pills"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://blog.eogn.com/" title="Home"  >Home</a></li></ul></nav><!-- #navigation -->				</div><!-- .col-lg-12 -->
				<div class="col-lg-4 col-md-4 hidden-sm hidden-xs pull-right">
					<div class="container pull-right">
						<ul id="social-icons" class="list-inline nav nav-pills pull-right">

		<li id="twitter" class="hidden">
		<a href="http://twitter.com//" title="Twitter">
			<i class="fa fa-twitter fa-stack-1x"></i>
		</a>
	</li><!-- #twitter -->

		<li id="facebook" class="hidden">
		<a href="" title="Facebook">
			<i class="fa fa-facebook fa-stack-1x"></i>
		</a>
	</li><!-- #facebook -->

		<li id="pinterest" class="hidden">
		<a href="" title="Pinterest">
			<i class="fa fa-pinterest fa-stack-1x"></i>
		</a>
	</li><!-- #google-plus -->

		<li id="google-plus" class="hidden">
		<a href="?rel=author" title="Google Plus">
			<i class="fa fa-google-plus fa-stack-1x"></i>
		</a>
	</li><!-- #google-plus -->

		<li id="linkedin" class="hidden">
		<a href="" title="LinkedIn">
			<i class="fa fa-linkedin fa-stack-1x"></i>
		</a>
	</li><!-- #linkedin -->

		<li id="email-address" class="">
					<a href="mailto:richard@eastman.net" title="Email">
				<i class="fa fa-envelope fa-stack-1x"></i>
			</a>
			</li><!-- #email-address -->

</ul><!-- #social-icons -->					</div><!-- .container -->
				</div><!-- .col-lg-3 -->
			</div><!-- .navigation -->
		</div><!-- /#top-navigation-wrapper -->

		<header id="masthead" role="banner">
			<div class="container">
									<div id="avatar" class="col-lg-2 col-md-2 col-sm-12 col-xs-12 hidden">
	<a href="https://blog.eogn.com" title="Eastman&#039;s Online Genealogy Newsletter">
		<img src="https://secure.gravatar.com/avatar/213a0657acef804b151c182cd1f5535d/?s=140&d=blank" alt="Eastman&#039;s Online Genealogy Newsletter" height="140" width="140" />	</a>
</div><!-- #avatar -->					<div id="title" class="col-lg-10 col-md-10 col-sm-12">

	
		<a href="https://blog.eogn.com">
			<p id="site-title">Eastman&#039;s Online Genealogy Newsletter</p>
		</a>

	
</div><!-- #title -->
<div id="description" class="col-lg-10 col-md-10 col-sm-12">
	<p id="site-description">This is the most popular online genealogy magazine in the world, as measured by Alexa.</p>
</div><!-- #description -->							</div><!-- .container -->
		</header><!-- #masthead -->
	<div id="primary-wrapper">
		<div id="primary" class="container">

			
			<main id="main" class="site-main col-lg-8 col-md-8" role="main">

				
														<div class="post-39523 post type-post status-publish format-standard hentry category-people single-post">

						<h1 class="post-title entry-title">
							New DNA Study Reveals Most Vikings Weren&#8217;t Blond or&nbsp;Blue-Eyed						</h1><!-- .post-title -->

						
<p class="post-meta">

	<span class="post-author-meta">
		<a href="https://blog.eogn.com/author/eogn/" class="post-author" rel="author">
			Dick Eastman		</a>
	</span><!-- .post-author-meta -->

	<span class="post-updated-meta">
		&middot;
		<a href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" class="updated">September 22, 2020</a>
	</span><!-- .updated-meta -->

	
		<span class="post-category-meta">
			&middot;
			<a href="https://blog.eogn.com/category/people/" rel="category tag">People</a>		</span><!-- .category-meta -->

		
					<span class="post-comment-link-meta">
				&middot;
				<a href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/#respond">
					No Comments				</a>
			</span><!-- .comment-link-meta -->
		
		
	
</p><!-- .post-meta -->
						<div class="post-content">
							<p>If you have Scandinavian ancestry, you probably will be interested in an article by Jim Vejvoda and published in the <a href="https://www.ign.com/articles/viking-ancient-dna-study-what-did-vikings-look-like" target="_blank" rel="noopener">IGN.COM</a> web site. Here is an excerpt:</p>
<p style="padding-left:40px;"><img data-attachment-id="39528" data-permalink="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/viking-head/" data-orig-file="https://eogn.files.wordpress.com/2020/09/viking-head.jpg" data-orig-size="320,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="viking-head" data-image-description="" data-medium-file="https://eogn.files.wordpress.com/2020/09/viking-head.jpg?w=300" data-large-file="https://eogn.files.wordpress.com/2020/09/viking-head.jpg?w=320" class="alignright size-full wp-image-39528" src="https://eogn.files.wordpress.com/2020/09/viking-head.jpg?w=740" alt="" srcset="https://eogn.files.wordpress.com/2020/09/viking-head.jpg 320w, https://eogn.files.wordpress.com/2020/09/viking-head.jpg?w=96 96w, https://eogn.files.wordpress.com/2020/09/viking-head.jpg?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   />It turns out most <a href="https://www.ign.com/tv/vikings">Vikings</a> weren&#8217;t as fair-haired and blue-eyed as legend and pop culture have led people to believe. According to a new study on the DNA of over 400 Viking remains, most Vikings had dark hair and dark eyes. (Sorry, Chris Hemsworth and Travis Fimmel.)</p>
<p style="padding-left:40px;"><a href="https://www.nature.com/articles/s41586-020-2688-8">Nature&#8217;s study sequencing the genomes of 442 Viking remains</a> from Viking-inhabited areas like northern Europe, Italy, and Greenland &#8212; human remains dated between 2400 B.C. to 1600 A.D. and which were buried with a variety of Viking artifacts &#8212; reveals far more genetic diversity than previously thought about the people who came from the land of the ice and snow. The Vikings, after all, were a scattered group whose sea-faring for trade, exploration, and conquest saw them settle far and wide during the Viking Age that lasted from roughly 700 A.D. to 1100 A.D.</p>
<p><span id="more-39523"></span></p>
<p style="padding-left:40px;">Not only did many of the studied <a href="https://www.nationalgeographic.com/history/2020/09/scientists-raid-viking-dna-explore-genetic-roots" target="_blank" rel="noopener">Vikings turn out to not be blond or blue-eyed</a>, their genetic admixture shows they weren&#8217;t a distinct ethnic group but rather a mix of various other groups, &#8220;with <a href="https://www.nationalgeographic.com/history/2020/09/scientists-raid-viking-dna-explore-genetic-roots" target="_blank" rel="noopener">ancestry from hunter-gatherers, farmers, and populations from the Eurasian steppe</a>.&#8221;</p>
<p>You can read the full article at: <a href="https://www.ign.com/articles/viking-ancient-dna-study-what-did-vikings-look-like" target="_blank" rel="noopener">https://www.ign.com/articles/viking-ancient-dna-study-what-did-vikings-look-like</a>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-custom share-custom-printamppdf"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-printamppdf sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=custom-1439210317" target="_blank" title="Click to share on Print &amp; PDF"><span style="background-image:url(&quot;http://cdn.printfriendly.com/icon-print-friendly-16x16.png&quot;);">Print &amp; PDF</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39523" class="share-facebook sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39523" class="share-linkedin sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39523" class="share-twitter sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-39523" class="share-skype sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39523" class="share-pinterest sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23005-39523-5f6a64749f55a' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=23005&amp;post_id=39523&amp;origin=eogn.wordpress.com&amp;obj_id=23005-39523-5f6a64749f55a&amp;domain=blog.eogn.com' data-name='like-post-frame-23005-39523-5f6a64749f55a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>						</div><!-- .post-content -->

						
						

	<div id="comments">

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://blog.eogn.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="form-required-fields">Name and email address are required. Your email address will not be published.</p><!-- .form-requiered-fields --><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="91ba0116a3" /><input type="hidden" name="_wp_http_referer" value="/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

<p class="form-allowed-tags">You may use these&nbsp;<abbr title="HyperText Markup Language">HTML</abbr>&nbsp;tags and attributes:<pre>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;pre&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </pre></p><!-- .form-allowed-tags -->


<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff8846924c" /></p>
<input type="hidden" name="genseq" value="1600808052" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


						
<div id="pagination" class="col-lg-12">
	<ul class="pager">

	
					<li class="previous single-previous">
				<a href="https://blog.eogn.com/2020/09/21/new-free-historical-records-on-familysearch-week-of-21-september-2020/" rel="prev"><span class="nav-previous"><i class="fa fa-chevron-left"></i>&nbsp;New Free Historical Records on FamilySearch: Week of 21 September&nbsp;2020</span></a>			</li><!-- .previous -->
		
		
	
	</ul><!-- .pager -->
</div><!-- #pagination -->
					</div><!-- .single -->
							</main><!-- #main -->

							

	
	<div id="sidebar" class="col-lg-4 col-md-4">
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><p><span style="font-weight:bold;">Dick Eastman, author</span></p>
    <img alt="" src="https://i1.wp.com/eogn.com/images/Dick_Eastman_small_pic_NEW.jpg"/>
    <p>Dick Eastman has been writing this genealogy newsletter for 24 years.</p>

<p>He has been involved in genealogy for more than 35 years. He
      has worked in the computer industry for more than 50 years in hardware,
      software, and managerial positions. By the early 1970s, Dick was already
      using a mainframe computer to enter his family data on punch cards. He
      <b>built</b> his first home computer, by wiring the circuit boards by hand, in 1980.</p>
<p>This newsletter is sponsored by MyHeritage. </p>
<p>Dick Eastman is adamant that he will never write content influenced by or paid for by an advertiser. All opinions expressed here are those of Dick Eastman and him alone, unless clearly stated otherwise.</p>
    <p><a target="_top" href="https://blog.eogn.com/contact-dick-eastman/" rel="noopener noreferrer">Contact
        Dick Eastman</a></p>

  </div>
		</div><!-- .widget --><div id="text-9" class="widget widget_text"><h4 class="widget-title">Read the Plus Edition Newsletter</h4>			<div class="textwidget"><p>More news, no ads! <a target="_top" href="https://eognplus.com/" rel="noopener noreferrer">Click
        here</a> to read the Plus Edition newsletter. (User name and password
      required.)</p>
    <p><a href="https://blog.eogn.com/subscribe-to-the-plus-edition/">Click
        here</a> to subscribe to the Plus Edition newsletter for about 38¢ per week!</p>
<p><a href="https://blog.eogn.com/category/plus-edition-article/">Click here</a> to view a list of all recent Plus Edition articles!</p>
<p><a href="https://eognplus.com/amember/member">Click here</a> to renew an existing Plus Edition subscription.</p></div>
		</div><!-- .widget --><div id="text-6" class="widget widget_text"><h4 class="widget-title">Subscribe to the FREE Standard Edition Newsletter!</h4>			<div class="textwidget">    <p>Want to receive a once-a-day email message containing links to all the
      new articles published here? <a target="_blank" href="http://www.feedblitz.com/f/?Sub=948986" rel="noopener noreferrer">Click
        here</a> to subscribe to the FREE mailing list. <br />
      <br />
      You can unsubscribe at any time within seconds. Details may be found <a target="_blank" href="https://blog.eogn.com/standard-edition/" rel="noopener noreferrer">here</a>.
    </p>
<p>
You can subscribe to the Plus Edition at: <a target="_blank" href="https://blog.eogn.com/subscribe-to-the-plus-edition" rel="noopener noreferrer">https://blog.eogn.com/subscribe-to-the-plus-edition</a>.
</p>
<p> You may <b>renew an existing Plus Edition subscription</b> at: <a target="_blank" href="https://eognplus.com/amember/member" rel="noopener noreferrer">https://https://eognplus.com/amember/member</a>.
</p>


  </div>
		</div><!-- .widget --><div id="text-11" class="widget widget_text"><h4 class="widget-title">Steal these articles!</h4>			<div class="textwidget"><p>Would you like to republish an article or a few articles from this newsletter in another newsletter or web site? You probably can do that legally, even without asking permission. However, do me a favor: before republishing anything, please first read the details at <a href="https://blog.eogn.com/copyrights-and-other-legal-things">COPYRIGHTS and Other Legal Things</a> for the details.</p>
<p>Good luck with your own newsletter or web site!</p>
</div>
		</div><!-- .widget --><div id="search-2" class="widget widget_search"><h4 class="widget-title">Search Past Newsletter Articles</h4><form role="search" method="get" id="searchform" action="https://blog.eogn.com/">
	<div class="form-group">
				<input placeholder="Search..." type="text" value="" name="s" id="s" class="form-control" />
	</div><!-- .form-group -->
</form><!-- #searchform --></div><!-- .widget --><div id="text-5" class="widget widget_text"><h4 class="widget-title">Important Links</h4>			<div class="textwidget">    <ul>
<a href="https://blog.eogn.com/cancellations/" target="_blank" rel="noopener noreferrer">Click here</a> to view the full list of Genealogy Cancellations and Postponements Due to the current pandemic
    <li>Follow this newsletter on: <a target="_blank" href="https://www.facebook.com/dickeastman" rel="noopener noreferrer">Facebook</a> 
      and&nbsp; <a target="_blank" href="https://twitter.com/dickeastman" rel="noopener noreferrer">Twitter</a>.
</li>

<li><a href="https://blog.eogn.com/2018/06/08/are-you-new-to-genealogy/">Are you new to genealogy? Read this.</a></li>
      <li><a href="http://www.eogn.com/wp">Read the Plus Edition Newsletter</a></li>
      <li><a href="https://blog.eogn.com/subscribe-to-the-plus-edition"><strong>Subscribe
          to the Plus Edition Newsletter</strong></a></li>

<li><a href="https://blog.eogn.com/2014/12/17/give-the-gift-of-an-eogn-newsletter-subscription/">Give the Gift of an EOGN Newsletter Plus Edition Subscription</a></li>

      <li><a href="https://blog.eogn.com/standard-edition/">Subscribe to the <span style="font-weight:bold;">FREE</span>
          Standard Edition Newsletter</a></li>
      <li><a href="http://eognplus.com/amember/member">Renew Your Plus Edition Newsletter</a></li>
  

 <li><a href="https://blog.eogn.com/comments-from-subscribers/">Comments
          from Plus Edition Subscribers</a></li>
      <li><a href="http://www.eogn.com/calendar">Calendar of Genealogy
          Events</a></li>
      
      <li><a href="http://www.rootsbooks.com/">RootsBooks.com – Your Online
          Genealogy Bookstore</a></li>
      <li><a href="http://www.chatzy.com/34231321511207">This Newsletter's Chat Room</a></li>
<li><a target="_blank" href="https://blog.eogn.com/how-to-print-email-or-save-articles-as-a-pdf-file-on-your-computer/" rel="noopener noreferrer">Click here to Print,
        Email, or Save Articles as a PDF file on Your Computer</a>
</li>
      <li>You are invited to forward or republish these articles for non-commercial purposes! See  <a href="https://blog.eogn.com/copyrights-and-other-legal-things">COPYRIGHTS
          and Other Legal Things</a> for details.</li>
      <li><a href="https://blog.eogn.com/why-a-plus-edition-subscriber-might-not-receive-the-newsletter/">Why
          You Might Not be Receiving the Plus Edition Email Messages</a></li>
      <li><a href="https://blog.eogn.com/how-to-change-the-address-on-your-email-subscription/">How
          to Change the Address on Your Email Newsletter Subscription</a></li>
    <li>Dick
          Eastman's other publication: <a href="http://privacyblog.com">the Privacy Blog</a></li>
     
      <li><a href="https://blog.eogn.com/contact-dick-eastman/">Contact Dick
          Eastman</a></li>
    </ul>
</div>
		</div><!-- .widget -->
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://blog.eogn.com/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" aria-current="page">New DNA Study Reveals Most Vikings Weren&#8217;t Blond or&nbsp;Blue-Eyed</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/21/new-free-historical-records-on-familysearch-week-of-21-september-2020/">New Free Historical Records on FamilySearch: Week of 21 September&nbsp;2020</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/21/researchers-find-genetic-signature-of-ancient-macdougall-bloodline/">Researchers Find Genetic Signature of Ancient MacDougall&nbsp;Bloodline</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/21/plus-edition-newsletter-has-been-sent-22/">Plus Edition Newsletter Has Been&nbsp;Sent</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/21/update-eognplus-com-website-is-offline-and-here-is-the-plan/">Update: EOGNPLUS.com Website is Offline and Here is the&nbsp;Plan</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/21/if-you-need-maryland-death-records-before-1910-the-task-just-got-easier/">If You Need Maryland Death Records Before 1910, the Task Just Got&nbsp;Easier.</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/21/irish-2021-census-and-scotland-2021-census-postponed-until-2022-due-to-pandemic/">Irish 2021 Census and Scotland 2021 Census Postponed Until 2022 Due to&nbsp;Pandemic</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/17/mayflower-descendant-records-and-family-trees-available-free-at-familysearch/">Mayflower Descendant Records and Family Trees Available Free at&nbsp;FamilySearch</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/17/senators-introduce-last-minute-bipartisan-bill-to-prevent-a-census-disaster/">Senators Introduce Last-Minute, Bipartisan Bill To Prevent A Census&nbsp;Disaster</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/17/due-to-wild-fires-and-vital-records-lost-oregon-state-vital-records-department-will-provide-free-replacements/">Due to Wild Fires and Vital Records Lost, Oregon State Vital Records Department Will Provide Free&nbsp;Replacements</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/17/the-family-history-show-online-returns-26th-september-2020/">The Family History Show, Online, returns 26th September&nbsp;2020</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/16/free-genealogy-books-available-on-the-internet-archive/">Free Genealogy Books Available on The Internet&nbsp;Archive</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/16/hairenik-launches-an-online-digital-archive-of-armenian-american-newspapers/">Hairenik Launches an Online Digital Archive of Armenian-American Newspapers</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/16/library-of-congress-launches-new-tool-to-search-historical-newspaper-images/">Library of Congress Launches New Tool to Search Historical Newspaper&nbsp;Images</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/16/why-your-latest-ancestry-com-results-could-include-more-scotland-in-your-ethnicity-estimates/">Why Your Latest Ancestry.com Results Could Include More Scottish or Irish in Your Ethnicity&nbsp;Estimates</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/15/randy-majors-announces-auto-checking-of-all-location-facts-in-ancestry-family-trees-now-available/">Randy Majors Announces Auto-Checking of All Location Facts in Ancestry Family Trees Now&nbsp;Available</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/14/california-enacts-the-genetic-privacy-information-act/">California Enacts the Genetic Privacy Information&nbsp;Act</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/14/plus-edition-newsletter-has-been-sent-21/">Plus Edition Newsletter Has Been&nbsp;Sent</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/14/grandson-of-former-us-president-asks-to-exhume-his-remains/">Grandson of Former US President Asks to Exhume His&nbsp;Remains</a>
									</li>
											<li>
					<a href="https://blog.eogn.com/2020/09/11/consider-the-source-original-derivative-or-copy/">Consider the Source: Original, Derivative, or&nbsp;Copy</a>
									</li>
					</ul>

		</div><!-- .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Recent Comments</h4>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Kathryn Husby" class="recentcommentsavatartop" style="height:48px; width:48px;"></td><td class="recentcommentstexttop" style="">Kathryn Husby on <a href="https://blog.eogn.com/2020/09/16/why-your-latest-ancestry-com-results-could-include-more-scotland-in-your-ethnicity-estimates/#comment-592776">Why Your Latest Ancestry.com R&hellip;</a></td></tr><tr><td title="Darris G Williams, FamilySearch Community Trees Manager" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Darris G Williams, F&hellip; on <a href="https://blog.eogn.com/2020/09/17/mayflower-descendant-records-and-family-trees-available-free-at-familysearch/#comment-592746">Mayflower Descendant Records a&hellip;</a></td></tr><tr><td title="MC" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">MC on <a href="https://blog.eogn.com/2020/09/16/library-of-congress-launches-new-tool-to-search-historical-newspaper-images/#comment-592693">Library of Congress Launches N&hellip;</a></td></tr><tr><td title="Robert E Pentecost" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Robert E Pentecost on <a href="https://blog.eogn.com/2020/09/21/update-eognplus-com-website-is-offline-and-here-is-the-plan/#comment-592688">Update: EOGNPLUS.com Website i&hellip;</a></td></tr><tr><td title="Alice Holtin" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Alice Holtin on <a href="https://blog.eogn.com/2020/09/21/researchers-find-genetic-signature-of-ancient-macdougall-bloodline/#comment-592655">Researchers Find Genetic Signa&hellip;</a></td></tr><tr><td title="cmkinhunter" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://isaacncarrjournals.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://isaacncarrjournals.wordpress.com" rel="nofollow">cmkinhunter</a> on <a href="https://blog.eogn.com/2020/09/21/update-eognplus-com-website-is-offline-and-here-is-the-plan/#comment-592360">Update: EOGNPLUS.com Website i&hellip;</a></td></tr><tr><td title="Lib Phan" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Lib Phan on <a href="https://blog.eogn.com/2020/09/16/free-genealogy-books-available-on-the-internet-archive/#comment-592170">Free Genealogy Books Available&hellip;</a></td></tr><tr><td title="Dorothy Korsey" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Dorothy Korsey on <a href="https://blog.eogn.com/2020/09/16/why-your-latest-ancestry-com-results-could-include-more-scotland-in-your-ethnicity-estimates/#comment-592163">Why Your Latest Ancestry.com R&hellip;</a></td></tr><tr><td title="Joy Shadle Ehrenfeld" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Joy Shadle Ehrenfeld on <a href="https://blog.eogn.com/2020/09/17/mayflower-descendant-records-and-family-trees-available-free-at-familysearch/#comment-591809">Mayflower Descendant Records a&hellip;</a></td></tr><tr><td title="cleaverkin" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">cleaverkin on <a href="https://blog.eogn.com/2020/09/16/free-genealogy-books-available-on-the-internet-archive/#comment-591799">Free Genealogy Books Available&hellip;</a></td></tr><tr><td title="Dick Eastman" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://eogn.com/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://eogn.com/" rel="nofollow">Dick Eastman</a> on <a href="https://blog.eogn.com/2019/05/24/using-a-chromebox-as-my-primary-day-to-day-computer/#comment-591792">Using a Chromebox as My Primar&hellip;</a></td></tr><tr><td title="Nicki G" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Nicki G on <a href="https://blog.eogn.com/2019/05/24/using-a-chromebox-as-my-primary-day-to-day-computer/#comment-591760">Using a Chromebox as My Primar&hellip;</a></td></tr><tr><td title="Sharon morrow" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Sharon morrow on <a href="https://blog.eogn.com/2020/09/17/senators-introduce-last-minute-bipartisan-bill-to-prevent-a-census-disaster/#comment-591705">Senators Introduce Last-Minute&hellip;</a></td></tr><tr><td title="Joe" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Joe on <a href="https://blog.eogn.com/2020/09/17/mayflower-descendant-records-and-family-trees-available-free-at-familysearch/#comment-591649">Mayflower Descendant Records a&hellip;</a></td></tr><tr><td title="Sue" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Sue on <a href="https://blog.eogn.com/2020/09/17/mayflower-descendant-records-and-family-trees-available-free-at-familysearch/#comment-591628">Mayflower Descendant Records a&hellip;</a></td></tr>				</table>
				</div><!-- .widget --><div id="top-posts-2" class="widget widget_top-posts"><h4 class="widget-title">Most Popular Articles in Recent Days</h4><ul>				<li>
					<a href="https://blog.eogn.com/2020/09/21/new-free-historical-records-on-familysearch-week-of-21-september-2020/" class="bump-view" data-bump-view="tp">New Free Historical Records on FamilySearch: Week of 21 September 2020</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/07/03/the-best-free-family-tree-templates-for-microsoft-word-and-excel/" class="bump-view" data-bump-view="tp">The Best Free Family Tree Templates for Microsoft Word and Excel</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/21/researchers-find-genetic-signature-of-ancient-macdougall-bloodline/" class="bump-view" data-bump-view="tp">Researchers Find Genetic Signature of Ancient MacDougall Bloodline</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/21/update-eognplus-com-website-is-offline-and-here-is-the-plan/" class="bump-view" data-bump-view="tp">Update: EOGNPLUS.com Website is Offline and Here is the Plan</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/21/if-you-need-maryland-death-records-before-1910-the-task-just-got-easier/" class="bump-view" data-bump-view="tp">If You Need Maryland Death Records Before 1910, the Task Just Got Easier.</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2018/01/26/how-many-ancestors-do-you-have/" class="bump-view" data-bump-view="tp">How Many Ancestors Do You Have?</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/17/mayflower-descendant-records-and-family-trees-available-free-at-familysearch/" class="bump-view" data-bump-view="tp">Mayflower Descendant Records and Family Trees Available Free at FamilySearch</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/16/free-genealogy-books-available-on-the-internet-archive/" class="bump-view" data-bump-view="tp">Free Genealogy Books Available on The Internet Archive</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/16/why-your-latest-ancestry-com-results-could-include-more-scotland-in-your-ethnicity-estimates/" class="bump-view" data-bump-view="tp">Why Your Latest Ancestry.com Results Could Include More Scottish or Irish in Your Ethnicity Estimates</a>					</li>
								<li>
					<a href="https://blog.eogn.com/2020/09/16/library-of-congress-launches-new-tool-to-search-historical-newspaper-images/" class="bump-view" data-bump-view="tp">Library of Congress Launches New Tool to Search Historical Newspaper Images</a>					</li>
				</ul></div><!-- .widget --><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Categories</h4>
			<ul>
					<li class="cat-item cat-item-217"><a href="https://blog.eogn.com/category/announcements/">Announcements</a> (207)
</li>
	<li class="cat-item cat-item-178"><a href="https://blog.eogn.com/category/books/">Books</a> (232)
</li>
	<li class="cat-item cat-item-12475"><a href="https://blog.eogn.com/category/business-news/">Business News</a> (198)
</li>
	<li class="cat-item cat-item-321694"><a href="https://blog.eogn.com/category/cd-rom/">CD-ROM</a> (5)
</li>
	<li class="cat-item cat-item-5767724"><a href="https://blog.eogn.com/category/cloud-services/">Cloud Services</a> (72)
</li>
	<li class="cat-item cat-item-9204"><a href="https://blog.eogn.com/category/conferences/">Conferences</a> (470)
</li>
	<li class="cat-item cat-item-182"><a href="https://blog.eogn.com/category/current-affairs/">Current Affairs</a> (478)
</li>
	<li class="cat-item cat-item-27135"><a href="https://blog.eogn.com/category/dna/">DNA</a> (402)
</li>
	<li class="cat-item cat-item-1342"><a href="https://blog.eogn.com/category/education/">Education</a> (124)
</li>
	<li class="cat-item cat-item-30238862"><a href="https://blog.eogn.com/category/filmphotos/">Film/Photos</a> (6)
</li>
	<li class="cat-item cat-item-5239"><a href="https://blog.eogn.com/category/food-and-drink/">Food and Drink</a> (12)
</li>
	<li class="cat-item cat-item-91401"><a href="https://blog.eogn.com/category/from-the-archives/">From the Archives</a> (1)
</li>
	<li class="cat-item cat-item-11935550"><a href="https://blog.eogn.com/category/from-the-in-box/">From the In-box</a> (2)
</li>
	<li class="cat-item cat-item-21"><a href="https://blog.eogn.com/category/games/">Games</a> (1)
</li>
	<li class="cat-item cat-item-21737891"><a href="https://blog.eogn.com/category/genealogy-basics/">Genealogy Basics</a> (201)
</li>
	<li class="cat-item cat-item-79"><a href="https://blog.eogn.com/category/hardware/">Hardware</a> (118)
</li>
	<li class="cat-item cat-item-12548"><a href="https://blog.eogn.com/category/help-wanted/">Help Wanted</a> (26)
</li>
	<li class="cat-item cat-item-414291"><a href="https://blog.eogn.com/category/heraldry/">Heraldry</a> (6)
</li>
	<li class="cat-item cat-item-678"><a href="https://blog.eogn.com/category/history/">History</a> (443)
</li>
	<li class="cat-item cat-item-376"><a href="https://blog.eogn.com/category/humor/">Humor</a> (25)
</li>
	<li class="cat-item cat-item-2914216"><a href="https://blog.eogn.com/category/legal-affairs/">Legal Affairs</a> (284)
</li>
	<li class="cat-item cat-item-18"><a href="https://blog.eogn.com/category/music/">Music</a> (9)
</li>
	<li class="cat-item cat-item-1184"><a href="https://blog.eogn.com/category/off-topic/">Off Topic</a> (100)
</li>
	<li class="cat-item cat-item-1647864"><a href="https://blog.eogn.com/category/online-sites/">Online Sites</a> (1,489)
</li>
	<li class="cat-item cat-item-352"><a href="https://blog.eogn.com/category/opinion/">Opinion</a> (9)
</li>
	<li class="cat-item cat-item-660"><a href="https://blog.eogn.com/category/people/">People</a> (264)
</li>
	<li class="cat-item cat-item-436"><a href="https://blog.eogn.com/category/photography/">Photography</a> (121)
</li>
	<li class="cat-item cat-item-225434595"><a href="https://blog.eogn.com/category/plus-edition-article/">Plus Edition Article</a> (29)
</li>
	<li class="cat-item cat-item-1142"><a href="https://blog.eogn.com/category/podcast/">Podcast</a> (8)
</li>
	<li class="cat-item cat-item-3345"><a href="https://blog.eogn.com/category/preservation/">Preservation</a> (220)
</li>
	<li class="cat-item cat-item-3279"><a href="https://blog.eogn.com/category/privacy/">Privacy</a> (5)
</li>
	<li class="cat-item cat-item-8320"><a href="https://blog.eogn.com/category/scams/">Scams</a> (18)
</li>
	<li class="cat-item cat-item-238414"><a href="https://blog.eogn.com/category/societies/">Societies</a> (340)
</li>
	<li class="cat-item cat-item-581"><a href="https://blog.eogn.com/category/software/">Software</a> (344)
</li>
	<li class="cat-item cat-item-32656"><a href="https://blog.eogn.com/category/sponsor/">Sponsor</a> (16)
</li>
	<li class="cat-item cat-item-459"><a href="https://blog.eogn.com/category/television/">Television</a> (6)
</li>
	<li class="cat-item cat-item-51985886"><a href="https://blog.eogn.com/category/this-newsletter/">This Newsletter</a> (126)
</li>
	<li class="cat-item cat-item-200"><a href="https://blog.eogn.com/category/travel/">Travel</a> (73)
</li>
	<li class="cat-item cat-item-1"><a href="https://blog.eogn.com/category/uncategorized/">Uncategorized</a> (87)
</li>
	<li class="cat-item cat-item-18427154"><a href="https://blog.eogn.com/category/video-television/">Video &amp; Television</a> (182)
</li>
	<li class="cat-item cat-item-4617711"><a href="https://blog.eogn.com/category/conferences/virtual-events/">Virtual Events</a> (3)
</li>
	<li class="cat-item cat-item-1707"><a href="https://blog.eogn.com/category/webtech/">Web/Tech</a> (17)
</li>
	<li class="cat-item cat-item-33867638"><a href="https://blog.eogn.com/category/webinars-podcasts/">Webinars &amp; Podcasts</a> (24)
</li>
	<li class="cat-item cat-item-281"><a href="https://blog.eogn.com/category/weblogs/">Weblogs</a> (3)
</li>
			</ul>

			</div><!-- .widget --><div id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>
		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://eogn.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://blog.eogn.com/feed/">Entries feed</a></li>
			<li><a href="https://blog.eogn.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div><!-- .widget --><div id="blog-stats-2" class="widget widget_blog-stats"><h4 class="widget-title">Blog Stats</h4>		<ul>
			<li>13,622,239 hits</li>
		</ul>
		</div><!-- .widget -->	</div><!-- #sidebar -->

			
		</div><!-- #primary -->
	</div><!-- /#primary-wrapper -->


	<div id="footer-wrapper">
			<div class="container">
				<div class="navigation row">
					<div id="mayer-back-to-top" class="col-lg-12">
						<a href="#top">Back To Top</a>
					</div><!-- #mayer-back-to-top -->
				</div><!-- .navigation -->
			</div><!-- .container -->
		</div><!-- #footer-wrapper -->

		<div id="credit">
			<div class="container">
								<div class="row">
					<div class="col-lg-12">
						<p>
							<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
							
													</p>
					</div><!-- .col-lg-12 -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- #credit -->

		<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eogn.wordpress.com\/public.api\/connect\/?action=request&domain=blog.eogn.com","logoutURL":"https:\/\/eogn.wordpress.com\/wp-login.php?action=logout&_wpnonce=155575bd79","homeURL":"https:\/\/blog.eogn.com\/","postID":"39523","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23005" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://blog.eogn.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Eastman&#039;s Online Genealogy Newsletter" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d9618d7f4" /><input type="hidden" name="_wp_http_referer" value="/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blog.eogn.com\/2020\/09\/22\/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed\/":39523};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/09/22/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Our Cookie Policy		</a>
 </form>
</div>
</div><!-- .widget --><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"23005","siteName":"Eastman's Online Genealogy Newsletter","siteURL":"https:\/\/blog.eogn.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a532b3616d5531fb6e44e7af6cb07aaf?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mayer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.eogn.com%2F2020%2F09%2F22%2Fnew-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed%2F&signup_flow=account&domain=blog.eogn.com","themeURL":"","xhrURL":"https:\/\/blog.eogn.com\/wp-admin\/admin-ajax.php","nonce":"374d75e5d8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"be771e898f\" \/>","referer":"https:\/\/blog.eogn.com\/2020\/09\/22\/new-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed\/","canFollow":"1","feedID":"25768509","statusMessage":"","customizeLink":"https:\/\/eogn.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feogn.wordpress.com%2F2020%2F09%2F22%2Fnew-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed%2F","postID":"39523","shortlink":"https:\/\/wp.me\/p5Z3-aht","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/blog.eogn.com\/39523","statsLink":"https:\/\/wordpress.com\/stats\/post\/39523\/blog.eogn.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Mayer","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 10,996 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fblog.eogn.com%2F2020%2F09%2F22%2Fnew-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed%2F&signup_flow=account&domain=blog.eogn.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/blog.eogn.com\/wp-admin\/admin-ajax.php","nonce":"13eca5f429","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eogn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblog.eogn.com%2F2020%2F09%2F22%2Fnew-dna-study-reveals-most-vikings-werent-blond-or-blue-eyed%2F","blog_id":"23005","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=23005&v=wpcom&tz=-4&user_id=0&subd=eogn","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1OwzAMhV+I1EMDRC8Qj4Ky1Ovc5m920jKenlTQSWUoiCtbx+ezIzswR2WCT+gTDAIdTmQwvjeD3MG2FIMkhyK6x1+qwzkjX75DQ34inP+0DZiiNqNiFPq46eqyijb35AUsjShQoIwn7TuLXDGb4FyR1Bc0LPQBZKZYm3ADbYQVJG9s7rYGxmgvjSNf6T5T12MSwFyqYSRUVs+Q0EWrE/7QK310V+aog2ZwWhJyyVSYkJmWR121f3ZIXI4gNcgkCn6BrlltlZpDFrSwnncVahNGEodJ7ZsdvJUtwzGwq/iXz6iOVhODnDST79dYoFf3cv/YPrdPD/tdO3wCzlkU1A=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23005','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23005','v':'wpcom','tz':'-4','user_id':'0','post':'39523','subd':'eogn'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1S0RVcmdTLF9XckorVFRFSjZJfCVfY25PMFR8RkNGdkVWcFhIV1UsR3NWZyYyWmh+XXVhS2dpT1VzMjhTS21pSUN1R2dRQnxINVp8JTJfYkFBakZJQ1k5NzdBd2d1d2FjTEYuM1I0ODdBWDl2cE5QJVRbWGJqa3NRfjI9fGJFcFY/WFtCWzh0Lj9UU1ptMXUuOFRRcSwvL2tMOF1fUFF+VmZWUitTa1c9bVQ0NEtCUjZuJndzSHlZPVZTdDN5SFtFWlM1cm1zLGZFP2dHRC5QbUtHbjViYTlCNGcmSmpJT0hGWW5MUEVuOVUtQktLOVd+Jnl5Ky8='}]);
_stq.push([ 'clickTrackerInit', '23005', '39523' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
